全部产品

使用限制

更新时间:2020-02-18 09:24:43

限制项 限制范围 限制说明
微服务开发框架 Dubbo/SpringCloud/SOFA 服务注册中心 SDK 支持这三种框架的兼容
SOFA SDK 语言限制 Java SOFA SDK 支持 Java 语言开发
JDK 版本 JDK 1.7 及以上 JDK 版本支持 1.7 及以上