全部产品
云市场

客户端所需组件

更新时间:2020-02-18 10:24:42

您的Windows操作系统中需要具备以下组件,才能正常运行阿里云RPA

1.Microsoft .NET Framework 3.5 SP1 或更高
2.Microsoft Visual C++ 2015 Redistributable 32bit
3.Python_3.5.4 32bit

客户端插件.zip